Rotes "x" anstatt Grafiken

Über die Webseite http://www.Autobahnen.ch Vorschläge, Fragen, Kritik, Lob .... ;-)
About the webpage http://www.autobahnen.ch advices, questions, comments, ...
Bienvenue francophones
Antworten
Gumbal
Autostrasse
Beiträge: 94
Registriert: Mi Jul 26, 2006 1:05 am
Kontaktdaten:

Rotes "x" anstatt Grafiken

Beitrag von Gumbal » Mo Jul 09, 2007 8:46 pm

Hi,


Seit ein paar Tagen habe ich anstatt die Grafiken solch ein rotes "x"
Weiss einer warum das so ist?
Ihr wollt wissen ob ich ein Raser bin?
Nein, ich bin gegen ein Tempolimit!

Benutzeravatar
RMN
Site Admin
Beiträge: 968
Registriert: Mi Dez 29, 2004 11:43 pm
Wohnort: Zürich
Kontaktdaten:

Beitrag von RMN » Mo Jul 09, 2007 9:57 pm

Hallo Gumbal.
Wo hast du dies?
Könnte sein dass Bilder von Externen Webservern nicht mehr verfügbar sind

Gumbal
Autostrasse
Beiträge: 94
Registriert: Mi Jul 26, 2006 1:05 am
Kontaktdaten:

Beitrag von Gumbal » Di Jul 10, 2007 1:14 am

Hi RMN!


Ach, jetzt läuft wieder alles perfekt :D

Naja, aber das mit dem Externen Webservern könnte schon die Ursache gewesen sein.


Vielen Dank für deine Antowort :wink:


Mit freundlichen Grüssen,
Gumbal
Ihr wollt wissen ob ich ein Raser bin?
Nein, ich bin gegen ein Tempolimit!

Benutzeravatar
Dj-Micky
Autobahn 3x3
Beiträge: 372
Registriert: Mo Jul 04, 2005 7:54 pm
Wohnort: Emmen-CH

Beitrag von Dj-Micky » Di Jul 10, 2007 5:50 pm

was ich leider auch schade finde, dass die bilder die online gestellt werden immer so schnell verschwinden.
und ich denke das problem habe ich auch, dass man wenig auf den webservern platz hat.

Benutzeravatar
RMN
Site Admin
Beiträge: 968
Registriert: Mi Dez 29, 2004 11:43 pm
Wohnort: Zürich
Kontaktdaten:

Beitrag von RMN » Di Jul 10, 2007 6:50 pm

Dj-Micky hat geschrieben:was ich leider auch schade finde, dass die bilder die online gestellt werden immer so schnell verschwinden.
und ich denke das problem habe ich auch, dass man wenig auf den webservern platz hat.
Normalerweise speicher ich Forum Bilder mal für den Notfall. Falls ich Zeit finde kopiere ich die Bilder dann auf den Autobahnen.ch Webserver und passe die Links in den Beiträge an damit die Bilder online bleiben :-)

IQ[]
Autobahn 3x3
Beiträge: 208
Registriert: Mi Mär 16, 2005 8:43 pm
Wohnort: Hechtel-Eksel (Belgien)
Kontaktdaten:

Beitrag von IQ[] » Di Jul 10, 2007 8:05 pm

und ich denke das problem habe ich auch, dass man wenig auf den webservern platz hat.
Autobahnen.ch, wie roadpics.net, haben 10GB speicherplatz. Also, kein problem :mrgreen:
Aber bilder-storagesites, diese entfernen nach x zeit.
Christiaan
http://www.roadpics.net (under construction)

Antworten